
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <base href="http://www.scienzenews.it/salute/g-test-test-genetico-prenatale-non-invasivo-in-italia.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="test, genetico, prenatale, gravidanza, trisomia, cromosomiche, screening" />
  
  <meta name="author" content="Cristina Gandola" />
  <meta name="description" content="Approccio di ultima generazione allo screening non invasivo delle patologie cromosomiche più comuni, dalla Sindrome di Down o trisomia 21 alle trisomie 13 e 18, alcune sindromi da delezione come.." />
  
  <title>G-test: test genetico prenatale non invasivo in Italia | Salute - Scienze News .IT</title>
  <link href="/templates/ja_teline/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.scienzenews.it//modules/mod_ccnewsletter/assets/newsletter.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_social_widgets/css/main.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});
  </script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="http://www.scienzenews.it/templates/ja_teline/css/template.css" rel="stylesheet" type="text/css" />


<script language="javascript" type="text/javascript" src="http://www.scienzenews.it/templates/ja_teline/scripts/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.scienzenews.it/templates/ja_teline/scripts/ja.hiddenpanel.js"></script>

			<link href="http://www.scienzenews.it/templates/ja_teline/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.scienzenews.it/templates/ja_teline/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			
<!--[if lte IE 6]>
<style type="text/css">
.clearfix {	height: 1%;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {	display: inline-block;}
</style>
<![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
document.write ('<style type="text\/css">.ja-tab-content{display: none;}\n#ja-hpwrap{height:0;overflow:hidden;visibility:hidden;}<\/style>');
/*]]>*/
</script>

<link href="http://www.scienzenews.it/templates/ja_teline/css/colors/default.css" rel="stylesheet" type="text/css" />

<meta http-equiv="Content-Language" content="it" /></head>

<body id="bd" class="wide fs4">




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







<ul class="accessibility">
	<li><a href="/salute/g-test-test-genetico-prenatale-non-invasivo-in-italia.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/salute/g-test-test-genetico-prenatale-non-invasivo-in-italia.html#ja-col1" title="">Skip to 1st column</a></li>
	<li><a href="/salute/g-test-test-genetico-prenatale-non-invasivo-in-italia.html#ja-col2" title="">Skip to 2nd column</a></li>
</ul>


















<div id="ja-wrapper">
<a name="Top" id="Top"></a>

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap1">

	<div id="ja-hpwrap">
		<div id="ja-hp">
					<div class="ja-hpmodule">
   				<form action="/salute/" method="post" name="login" id="login" >
			<label for="modlgn_username">Nome utente		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Ricordami		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/password-dimenticata.html">
			Password dimenticata?</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWZyb250cGFnZQ==" />
	<input type="hidden" name="348f190d9116a17937c78cf3aca5b81d" value="1" /></form>

			</div>
						</div>
	</div>

	<div id="ja-mainnavwrap2" class="clearfix">

		<div id="ja-mainnav">
			<ul id="ja-cssmenu" class="clearfix">
<li ><a href="/" class="first-item" id="menu1" title="Home"><span>Home</span></a></li> 
<li class="active"><a href="/salute/" class = "active" id="menu58" title="Salute"><span>Salute</span></a></li> 
<li ><a href="/benessere/"  id="menu75" title="Benessere"><span>Benessere</span></a></li> 
<li ><a href="/scienze/"  id="menu57" title="Scienze"><span>Scienze</span></a></li> 
<li ><a href="/tecnologie/"  id="menu74" title="Tecnologie"><span>Tecnologie</span></a></li> 
<li ><a href="#" title=""><span class="separator">|</span></a></li> 
<li ><a href="/il-farmacista-risponde/"  id="menu83" title="L'Esperto Risponde"><span>L'Esperto Risponde</span></a></li> 
<li ><a href="/lo-spazio-del-lettore/"  id="menu86" title="Spazio del Lettore"><span>Spazio del Lettore</span></a></li> 
<li ><a href="/scienze-news-it-shop.html" class="last-item" id="menu87" title="Shop"><span>Shop</span></a></li> 
</ul>		</div>

		<div id="ja-search">
			    				<form action="http://www.scienzenews.it/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>
					</div>

		<span id="ja-hp-switch">Area Riservata</span>

	</div>

</div>

<!-- END: MAIN NAVIGATION -->

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

		<h1>
			<a href="/index.php">
				<img src="http://www.scienzenews.it/templates/ja_teline/images/logo.gif" alt="Scienze News .IT" />
			</a>
		</h1>
















<div class="ja-day">




<!--		  <span>Wednesday</span> <div>Mar 30th</div>-->




		</div>















	</div>
</div>
<!-- END: HEADER -->

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
			<div class="innerpad">

				<div id="ja-pathway">
					<span class="breadcrumbs pathway">
<a href="http://www.scienzenews.it/" class="pathway">Home</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> <a href="/salute/" class="pathway">Salute</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> G-test: test genetico prenatale non invasivo in Italia</span>

			  </div>






				<div class="ja-banner_15">
				<div class="social_module"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<div class="addthis_toolbox">
   <div class="custom_images"><a class="addthis_button_facebook"><img src="/modules/mod_social_widgets/images/16/facebook.png" alt="Share to Facebook" /></a>&nbsp;<a class="addthis_button_twitter"><img src="/modules/mod_social_widgets/images/16/twitter.png" alt="Share to Twitter" /></a>&nbsp;<a class="addthis_button_myspace"><img src="/modules/mod_social_widgets/images/16/myspace.png" alt="Share to MySpace" /></a>&nbsp;<a class="addthis_button_stumbleupon"><img src="/modules/mod_social_widgets/images/16/stumbleupon.png" alt="Stumble It" /></a>&nbsp;<a class="addthis_button_reddit"><img src="/modules/mod_social_widgets/images/16/reddit.png" alt="Share to Reddit" /></a>&nbsp;<a class="addthis_button_delicious"><img src="/modules/mod_social_widgets/images/16/delicious.png" alt="Share to Delicious" /></a>&nbsp;<a class="addthis_button_google"><img src="/modules/mod_social_widgets/images/16/google.png" alt="Share to Google Buzz" /></a>&nbsp;   </div>
</div>
</div>













				<div id="ja-current-content">
	        		 		<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					G-test: test genetico prenatale non invasivo in Italia			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/salute/g-test-test-genetico-prenatale-non-invasivo-in-italia/stampa.html" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/printButton.png" alt="Stampa"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/option,com_mailto/link,aHR0cDovL3d3dy5zY2llbnplbmV3cy5pdC9zYWx1dGUvZy10ZXN0LXRlc3QtZ2VuZXRpY28tcHJlbmF0YWxlLW5vbi1pbnZhc2l2by1pbi1pdGFsaWEuaHRtbA==/tmpl,component/" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=300,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			di Cristina Gandola		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Venerdì 22 Maggio 2015 16:43	</td>
</tr>


<tr>
<td valign="top">
<p><img src="/images/stories/scienzenews/articoli/2015/20150522.jpg" border="1" alt="Gravidanza - Foto di Chris Greene" title="Gravidanza - Foto di Chris Greene" hspace="5" vspace="5" align="left" />Approccio di ultima generazione allo <strong>screening non invasivo delle patologie cromosomiche più comuni</strong>, dalla Sindrome di Down o trisomia 21 alle trisomie 13 e 18, alcune sindromi da delezione come "Cri du Chat", la Sindrome di Di George e alcune malattie monogeniche o mendeliane.</p><p>Il<strong> G-test</strong> è il <strong>test genetico prenatale non invasivo per lo screening delle patologie cromosomiche basato sul sequenziamento di frammenti di DNA fetale libero circolante nel sangue della gestante</strong>. </p><p><strong>Basta un semplice prelievo di sangue della madre</strong> per ottenere i campioni utili ad effettuare il test sul DNA del feto presente nel plasma materno. In questo modo <strong>non si espone ad alcun rischio il feto</strong> al contrario di ciò che avviene con le tradizionali tecniche di screening invasive.</p><p>Il primo polo universitario italiano per questo tipo di screening genetico prenatale è l'<a href="http://web.uniroma2.it/" target="_blank">Università degli Studi di Roma Tor Vergata</a> con lo spin off Bioscience Genomics nato dall'accordo tra il colosso cinese per la genomica BGI di Hong Kong e Bioscience Institute di San Marino.</p><p class="box-sx">Nei laboratori di Tor Vergata il G-test (Genetic Test) viene prodotto, distribuito agli ospedali italiani con apposita convenzione ed analizzato.</p><p>L'obbiettivo del nuovo progetto è di raffinare lo screening delle patologie genetiche in epoca prenatale per <strong>offrire una tempestiva e corretta informazione alle coppie a rischio</strong>, fornire il supporto della Genetica Medica agli operatori della Medicina Fetale e ai Ginecologi che gestiscono il primo trimestre di gravidanza, continuare la ricerca sulla terapia genica per le malattie oggi non curabili che verrebbero precocemente individuate con il test.</p><p class="box-hilite">Il <strong>G-test</strong> è attualmente l’unico test genetico prenatale non invasivo con una attendibilità del 99% e un numero di falsi positivi corrispondente allo 0,05%.</p><p><table align="left" width="220">

<tr>
<td>

<script type="text/javascript"><!--
google_ad_client = "pub-7118198460003517";
/* TextSquare_250_250 */
google_ad_slot = "3804968446";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td>
</tr>

</table>Il G-test sarà distribuito ai reparti di ginecologia dei più grandi ospedali italiani e i campioni di sangue arriveranno ai laboratori di Tor Vergata seguendo rigidi protocolli di trasporto. <br />"Subito dopo il prelievo si attiva la cosiddetta 'catena di custodia' che prevede una speciale etichettatura del campione che ne garantisce la titolarità e la tracciabilità, l’assegnazione ad un corriere convenzionato e lo stoccaggio del materiale biologico secondo i più elevati standard di sicurezza" spiega il Professor Giuseppe Novelli, Rettore dell'<a href="http://web.uniroma2.it/" target="_blank">Università degli Studi di Roma Tor Vergata</a> e genetista.<br />Tutto il processo di analisi avviene presso la Bioscience Genomics nell’ateneo romano in collaborazione con la <a href="http://www.ptvonline.it/uo_genetica_med.asp" target="_blank">UOC di Genetica Medica del Policlinico Universitario di Tor Vergata</a>. La Bioscience Genomics dispone delle più moderne tecnologie di sequenziamento del DNA che permettono di ottenere la più alta affidabilità del test, in rapporto a quelli attualmente disponibili. </p><p>Il nuovo centro dell'ateneo romano è una realtà che <strong>offre un'assistenza completa</strong> dallo screening alla diagnosi fino al counseling genetico per le mamme in attesa: "un test positivo attiva immediatamente un team multidisciplinare. Se l’ospedale che ha in carico la paziente ha al suo interno un centro di genetica medica, a loro trasferiamo tutte le informazioni, in caso contrario convochiamo la gestante che viene seguita dal nostro servizio di genetica medica composto da ginecologi, genetisti e psicologi per una complessa e delicata attività di counseling" spiega il professor Novelli.</p><p>Un'altra piattaforma genomica, identica a quella dell'Università di Tor Vergata, è in corso di realizzazione presso l’<a href="http://www.hsr.it/" target="_blank">Ospedale San Raffaele</a> di Milano e sarà pronta all’inizio del prossimo autunno. </p><h3>Fonte</h3><p>Ufficio stampa Bioscience Genomics<br /><br /><a href="http://web.uniroma2.it/modules.php?name=Content&action=showpage&content_id=19378" target="_blank">Università degli Studi di Roma Tor Vergata</a></p><p><a href="http://www.ptvonline.it/uo_genetica_med.asp" target="_blank">UOC di Genetica Medica del Policlinico Universitario di Tor Vergata </a></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

	        
	                </div>

								<div class="ja-banner">
				<script type="text/javascript">
    google_ad_client = "ca-pub-7118198460003517";
    google_ad_slot = "3088168499";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- FullBanner_468_60 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


        </div>
				
			</div>
		</div>
		<!-- END: CONTENT -->

		
		<!-- BEGIN: COLUMNS -->
		<div id="ja-colwrap">

				<div id="ja-masscol" class="clearfix">
         		<div class="moduletable">
					<table><div class="fb-like-box" data-href="http://www.facebook.com/pages/ScienzeNewsIT/153008318073163" data-width="292" data-show-faces="false" data-stream="false" data-header="false"></div></table>		</div>
			<div class="moduletable">
					<table align="center" width="340">

<tr>
<td>

<script type="text/javascript">
    google_ad_client = "ca-pub-7118198460003517";
    google_ad_slot = "6783684140";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- Rectangle_336_280 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td>
</tr>

</table>		</div>
			<div class="moduletable">
					<table border="0" width="340" align="center">  <tbody><tr> <td><a href="/scienze-news-it-shop.html" title="ScienzeNews.IT Shop"><img src="/images/stories/scienzenews/shop/mmix/bannershop.png" border="0" alt="Servizio offerto da MMIX Srl" title="Servizio offerto da MMIX Srl" hspace="0" vspace="0" width="336" height="305" /></a></td> </tr>  </tbody></table>		</div>
			<div class="moduletable">
					<h3>L'esperto risponde</h3>
					<div style="text-align: center"><a href="http://www.cisaf.org/il-farmacista-risponde" target="_blank"><img src="/images/stories/scienzenews/espertorisponde/farmacistarisponde.png" border="0" alt="Il Farmacista Risponde" title="Il Farmacista Risponde" width="340" height="120" /></a></div><div style="text-align: center"><a href="/il-farmacista-risponde/"><img src="/images/stories/scienzenews/espertorisponde/tuttelerisposte.png" border="0" alt="Vai alle risposte" title="Vai alle risposte" hspace="0" vspace="10" width="340" height="25" /></a></div>		</div>
	 			</div>

									<div id="ja-col1">
						<div class="moduletable">
					<h3>Newsletter</h3>
						<script type="text/javascript">
	function formsubmit(task)
	{
		var form = document.subscribeFormModule;
		if(task == "addSubscriber")
		{
			if(form.name.value== "")
			{
				alert('Inserisci il tuo nome!!');
			}
			else if(form.email.value == "")
			{
				alert('Inserisci un indirizzo email valido!!');
			}
			else if(( form.email.value.search("@") == -1) || ( form.email.value.search("[.*]" ) == -1 ))
			{
				alert('Inserisci un indirizzo email valido!!');
			}

						else if(form.terms_condition_ch.checked == false)
			{
				alert ('Accetta informativa sulla privacy!!');

			}
			
			else
			{
				form.task.value = "addSubscriber";
				form.submit();
			}
		}
		else if(task == "removeSubscriberByEmail")
		{
			if(form.email.value == "")
			{
				alert('Inserisci un indirizzo email valido!!');
			}
			else if(( form.email.value.search("@") == -1) || ( form.email.value.search("[.*]" ) == -1 ))
			{
				alert('Inserisci un indirizzo email valido!!');
			}
			else
			{
				form.task.value = "removeSubscriberByEmail";
				form.submit();
			}
		}

	}
	</script>
	<div class="mainnewsletter">
		<p>GRATIS sulla tua casella di posta la newsletter di ScienzeNews.IT</p>
		<div class="normalsublayout">
		<form action="http://www.scienzenews.it/index.php?option=com_ccnewsletter&amp;view=ccnewsletter" method="post" name="subscribeFormModule" id="subscribeFormModule">
			<p><div>
				Nome:

			<input type="text" name="name" id="name" size="15" maxlength="250" value="" />
			</div>
			</p>
			<p>
			<div>
				Email:

			<input type="text" name="email" id="email" size="15" maxlength="250" value="" />
			</div>
			</p>
						<p>
			<input id="ccnewsletter" name="terms_condition_ch" class="inputbox" type="checkbox">
			<a style="font-size:11px;color:#4E4E51;margin:0px 0px 0px 5px;text-decoration:none;" href='index.php?option=com_content&amp;view=article&id=151&tmpl=component' class="modal" rel="{handler: 'iframe', size: {x: 700, y: 375}}">Informativa sulla privacy</a>
			</p>
							<p><center><input class="button" type="button" id="addSubscriber" name="addSubscriber" value="Iscriviti"  onclick="formsubmit('addSubscriber');"/></center></p>
				<!--<p><center><input  type="image" src="/images/back_f2.png" id="addSubscriber" name="addSubscriber" value="Iscriviti"  onclick="formsubmit('addSubscriber');"/></center></p>-->
						<input type="hidden" name="option" value="com_ccnewsletter" />
			<!--<input type="hidden" name="task" value="addSubscriber" />-->
			<input type="hidden" name="task" value="" />
			</form>
		</div>
	</div>
		</div>
			<div class="moduletable">
					<h3>Altri Articoli</h3>
					<ul class="relateditems">
<li>
	<a href="/benessere/omega-3-in-gravidanza.html">
				Omega 3 in gravidanza</a>
</li>
<li>
	<a href="/benessere/consumo-di-pesce-in-gravidanza-e-sviluppo-cognitivo-del-bambino.html">
				Consumo di pesce in gravidanza e sviluppo cognitivo del bambino</a>
</li>
<li>
	<a href="/benessere/acido-folico-in-gravidanza.html">
				Acido folico in gravidanza</a>
</li>
<li>
	<a href="/benessere/i-benefici-del-sesso-anche-dopo-una-certa-eta.html">
				I benefici del sesso... anche dopo una certa età</a>
</li>
<li>
	<a href="/salute/tumore-un-test-per-il-riconoscimento-precoce.html">
				Tumore: un test per il riconoscimento precoce</a>
</li>
<li>
	<a href="/benessere/infertilita-maschile.html">
				Infertilità maschile</a>
</li>
<li>
	<a href="/benessere/te-verde-a-volte-fa-male.html">
				Té verde: a volte fa male</a>
</li>
<li>
	<a href="/benessere/fertilita-check-up-gratuito.html">
				Fertilità: check up gratuito</a>
</li>
<li>
	<a href="/salute/essure-metodo-naturale-per-la-contraccezione-permanente.html">
				Essure: metodo naturale per la contraccezione permanente</a>
</li>
<li>
	<a href="/benessere/te-verde-te-nero-e-acido-folico-in-gravidanza.html">
				Té verde, té nero e acido folico in gravidanza</a>
</li>
<li>
	<a href="/salute/diagnosi-prenatale-non-invasiva.html">
				Diagnosi prenatale non invasiva</a>
</li>
<li>
	<a href="/salute/screening-prenatale-non-invasivo-per-la-sindrome-di-di-george.html">
				Screening prenatale non invasivo per la Sindrome di Di George</a>
</li>
</ul>		</div>
			<div class="moduletable">
					<span style="font-weight: normal" class="Apple-style-span"><strong><strong><hr id="null" /></strong><strong>Segnalaci un evento scientifico<br /></strong><span style="font-weight: normal" class="Apple-style-span"><a href="mailto:info@scienzenews.it">info@scienzenews.it</a></span></strong></span>		</div>
	
			</div>
			
			
<div id="ja-col2">
						<div class="moduletable">
					<p class="pinnote">  <strong>   <a href="/news/"> <strong>ULTIME NOTIZIE</strong> </a> <br />  <span style="font-size: xx-small" class="Apple-style-span"> Leggi gli ultimi articoli pubblicati</span></strong></p>  <p class="pinnote">  <strong>   <a href="/appuntamenti/"> <strong>APPUNTAMENTI</strong></a><br /><span style="font-size: xx-small" class="Apple-style-span">Eventi selezionati da ScienzeNews.IT</span></strong></p><strong><p class="pinnote"><a href="/archivio-appuntamenti/"><strong>ARCHIVIO APPUNTAMENTI</strong></a></p></strong>		</div>
			<div class="moduletable">
					<div style="text-align: left"><a href="http://www.mmix.it/store" target="_blank" title="CD e DVD Vergini Personalizzati">MMIX Store</a></div><div style="text-align: left">CD e DVD Personalizzati</div>		</div>
			<div class="moduletable">
					<h3>Articoli più letti</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/benessere/omega-3-in-gravidanza.html" class="mostread">
			Omega 3 in gravidanza</a>
	</li>
	<li class="mostread">
		<a href="/benessere/fitosteroli-dai-vegetali-un-aiuto-per-ridurre-il-colesterolo.html" class="mostread">
			Fitosteroli: dai vegetali un aiuto per ridurre il colesterolo</a>
	</li>
	<li class="mostread">
		<a href="/scienze/melograno.html" class="mostread">
			Melograno</a>
	</li>
	<li class="mostread">
		<a href="/scienze/aconito.html" class="mostread">
			Aconito</a>
	</li>
	<li class="mostread">
		<a href="/tecnologie/cromatografia-su-strato-sottile.html" class="mostread">
			Cromatografia su strato sottile</a>
	</li>
	<li class="mostread">
		<a href="/benessere/fitosteroli-e-patologie-cardiache.html" class="mostread">
			Fitosteroli e patologie cardiache</a>
	</li>
	<li class="mostread">
		<a href="/benessere/gli-integratori-alimentari.html" class="mostread">
			Gli integratori alimentari</a>
	</li>
	<li class="mostread">
		<a href="/salute/aconito-proprieta-farmacologiche-e-impiego-terapeutico.html" class="mostread">
			Aconito: proprietà farmacologiche e impiego terapeutico</a>
	</li>
	<li class="mostread">
		<a href="/salute/3-millennio-la-crociata-contro-il-fumo.html" class="mostread">
			3° millennio: la crociata contro il fumo</a>
	</li>
	<li class="mostread">
		<a href="/scienze/fitocenosi-in-cui-si-trova-l-aconito.html" class="mostread">
			Fitocenosi in cui si trova l'aconito</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Tag Clouds</h3>
					<style type="text/css">
.zonline1 {
		
			line-height: 25 px;
	text-align: left;
	text-transform: lowercase;;
	
}
.zonline2 a:link, .zonline1 a:visited{
		text-decoration: none;}
.zonline2 a:hover{
		text-decoration: none;}
.zonline2 {
	line-height:  px;
	text-align: left;
}
.zonline3 {
	color: #CCCCCC;
}
.zonline4 {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
}
</style>

<div class="zonline2">
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=avviene" style="font-size: 6px;" class="zonline1" title="avviene">avviene</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=bioscience" style="font-size: 16.8px;" class="zonline1" title="bioscience">bioscience</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=contrario" style="font-size: 6px;" class="zonline1" title="contrario">contrario</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=distribuito" style="font-size: 6px;" class="zonline1" title="distribuito">distribuito</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=genetica" style="font-size: 16.8px;" class="zonline1" title="genetica">genetica</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=genetico" style="font-size: 16.8px;" class="zonline1" title="genetico">genetico</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=genomics" style="font-size: 9.6px;" class="zonline1" title="genomics">genomics</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=ginecologi" style="font-size: 6px;" class="zonline1" title="ginecologi">ginecologi</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=invasivo" style="font-size: 13.2px;" class="zonline1" title="invasivo">invasivo</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=l%E2%80%99ospedale" style="font-size: 6px;" class="zonline1" title="l’ospedale">l’ospedale</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=medica" style="font-size: 16.8px;" class="zonline1" title="medica">medica</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=patologie" style="font-size: 9.6px;" class="zonline1" title="patologie">patologie</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=prenatale" style="font-size: 16.8px;" class="zonline1" title="prenatale">prenatale</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=professor" style="font-size: 6px;" class="zonline1" title="professor">professor</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=rischio" style="font-size: 6px;" class="zonline1" title="rischio">rischio</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=sangue" style="font-size: 9.6px;" class="zonline1" title="sangue">sangue</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=screening" style="font-size: 20.4px;" class="zonline1" title="screening">screening</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=universitario" style="font-size: 9.6px;" class="zonline1" title="universitario">universitario</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=universit%C3%A0" style="font-size: 9.6px;" class="zonline1" title="università">università</a>&nbsp;
<a href="/ricerca/ordine-crescente.html?searchphrase=exact&amp;searchword=vergata" style="font-size: 24px;" class="zonline1" title="vergata">vergata</a>&nbsp;
	<hr size="1" class="zonline3" /></div>		</div>
	

			</div>

			
		</div><br />

		<!-- END: COLUMNS -->



		
	</div>
</div>


<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
	<div id="ja-footer" class="clearfix">


	<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/chi-siamo.html" class="mainlevel-nav" >Chi Siamo</a><span class="mainlevel-nav"> - </span><a href="/contatti.html" class="mainlevel-nav" >Contatti</a><span class="mainlevel-nav"> - </span><a href="/pubblicita.html" class="mainlevel-nav" >Pubblicità</a><span class="mainlevel-nav"> - </span><a href="/avvertenze.html" class="mainlevel-nav" >Avvertenze</a><span class="mainlevel-nav"> - </span><a href="/privacy.html" class="mainlevel-nav" >Privacy</a><span class="mainlevel-nav"> - </span><a href="/sostieni-scienze-news-it.html" class="mainlevel-nav" >Sostieni</a><span class="mainlevel-nav"> - </span><a href="/component/option,com_xmap/Itemid,56/" class="mainlevel-nav" >Mappa del sito</a></td></tr></table>

	  <small>
			<br />




Copyright &copy; 2016 <b>Scienze News .IT</b>
<br />
Questo sito &egrave; aggiornato in modo non periodico, pertanto non &egrave; soggetto agli obblighi di registrazione di cui all&rsquo;art. 5 della L. 47/1948		</small>


		<div id="ja-cert">

</a>
<a href="http://www.mmix.it" target="_blank" title="Duplicazione DVD" style="text-decoration: none;">
				<img src="http://www.scienzenews.it/templates/ja_teline/images/mmix.png" alt="Duplicazione DVD - Duplicazione CD" />
			</a>

						<a href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.scienzenews.it/" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
				<img src="http://www.scienzenews.it/templates/ja_teline/images/but-css.gif" alt="Our site is valid CSS" />
			</a>
						<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
				<img src="http://www.scienzenews.it/templates/ja_teline/images/but-xhtml10.gif" alt="Our site is valid XHTML 1.0 Transitional" />

			



		</div>

	</div>
</div>
<!-- END: FOOTER -->

</div>




<!-- GoogleAnalytics -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4435387-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- EndGoogleAnalytics -->

</body>
</html>